Den gamle Android-app lukker

13.01.20
Lukket for den gamle eReolen-app til Android

Mandag den 13. januar lukker den gamle eReolen-app til Android, hvilket betyder, at appen ikke kan benyttes eller hentes fra Google Play Store længere. Brugere, som har den gamle app installeret, bliver henvist til at installere den nye eReolen-app via en pop up-besked i den gamle app.

Bemærk, at minimumskravet for den nye eReolen-app er version 6 og opefter. Den gamle Android-app understøttede enheder med version 4.4 og opefter. For brugere, der oplever, at de ikke længere kan benytte eReolens Android-app, er det muligt at anvende eReolens hjemmeside, der har responsivt design og derfor tilpasser sig mobile enheder.

FAQ og tekniske krav
Find svar på spørgsmål om den nye app i vores FAQ og Tekniske krav på hjemmesiden. FAQ’en er også synlig i appens menu under ”Hjælp". Skriv eller ring endelig til eReolens support, hvis der er spørgsmål og kommentarer til eReolens apps.

Oprindeligt skrevet af Dagmar, eReolen.